1 / 3
TendaStok kodu: 34777
Tenda A9 Wireless N300 Menzil Artırıcı Harici Anten
1.032,44 TL
KDV hariç 860,37 TL · %20 KDV
Stokta · 1–3 iş gününde kargoda
- Teklif ile ödeme seçenekleri
- 14 gün içinde iade
- Yurtiçi Kargo · 250,00 TL
Fiyat düşünce haber ver
| ÖZELLİKLER | |
|---|---|
| Standart | IEEE802.11b, IEEE 802.11g, IEEE 802.11n |
| Modülasyon | 802.11b: DSSS / BPSK / QPSK / CCK 802.11g: OFDM / DSSS / BPSK / QPSK / CCK 802.11n: OFDM / DSSS / BPSK / QPSK / CCK |
| Anten | 2 * 3dBi harici çıkarılmaz |
| Standart Sürüm | RFC768 UDP RFC791 IP RFC792 ICMP RFC793 TCP Kanal Bant Genişliği: 20 / 40MHz (varsayılan) |
| Güç | 16dBm |
| Boyut | 111 * 56 * 47.7mm |
| Kablosuz Hız | 802.11b: 11 Mbps 802.11g: 54 Mbps 802.11n: 300Mbps |
| Sıklık | 2.412 ~ 2.484 GHz |
| Kablosuz Güvenlik | Şifreleme Modu: Karıştır WPA-PSK / WPA2-PSK WPA Algoritması: TKIP |
| Çalışma Modu | Tekrarlayıcı Modu (İstemci + AP) |
| DHCP Sunucusu | Destek |
| Ağırlık | GW 13KG (FCL) |
| Sistem Aracı | yükseltme Fabrika Varsayılanına Sıfırla Giriş şifresi Sistem Günlüğü Yeniden Başlatma |
| Sıcaklık | Çalışma Sıcaklığı: 0ºC ~ 40ºC, Depolama Sıcaklığı: -40 ~ 70 ? |
| Nem | Çalışma Nemi:% 10 -% 90, yoğunlaşmayan Depolama Nemi:% 5 -% 90, yoğunlaşmayan |
| Poe Desteği | - |
| Anten Sayısı | 2 * Harici 3dBi çok yönlü anten |
| Marka | Tenda |
| Model | A9 |
| Ürün Tipi | Menzil Artırıcı Harici Anten |
| Wifi Anten | Var |
| Wifi Veri Hızı | 2.4GHz: Up to 300Mbps |
| WiFi Anten Gücü | 16dBm |
| Usb Port | - |
| Port Sayısı | 2 |
| Port Hızı | 10/100 Mbps |
| 3G/4G/5G/LTE Desteği | - |
| Ap Ürün Ailesi | - |
| Garanti | 24 Ay |
Soru & Cevap (0)
İlk soruyu siz sorun.
Yorumlar (0)
İlk yorumu siz yapın.
Bu Kategorideki Diğer Ürünler

ProsKit CP-376TR 4P/6P/8P Sıkma Pensesi
2.822,00 TL

Tenda RX2LPRO 1500Mbps 4 Port Gigabit 5 Anten DualBand Router
2.271,37 TL

XLOG Firewall XL-1000 UTM (1 Yıl Lisanslı)
68,83 TL

Tenda U2 AX300 2,4Ghz 286Mbps Wireless USB Adaptör
688,29 TL
Porsuk A105 Layer2 Tünel Cihazı 1 Yıllık Lisans Bedeli
68,83 TL

XLOG Firewall XL-20000 UTM (1 Yıl Lisanslı)
68,83 TL